MLOps Requirements

MLOPs reqs from abacus.ai